payflex-payment-gateway

Descripción

Este plugin se ha cerrado desde el 9 de julio de 2024 y no está disponible para descargar. Este cierre es temporal, pendiente de una revisión completa.

Reseñas

16 de agosto de 2023
Just like courier guy, these plugins aren’t being taken seriously , and it seriously affects online stores, client deployments and confidence in offering services that enhance your companies’ wallet. Honestly, get things consistent on releases, these are not tested properly, Warning: Trying to access array offset on value of type bool in public\wp-content\plugins\payflex-payment-gateway\partpay.php on line 1279
6 de julio de 2023
Hi, the new version (2.4.7) released this morning at 9am is corrupted it seems. There are no files inside the config folder within the plugin and they are being called by partpay.php which is causing a critical error. Line 278
Leer todas las 4 reseñas

Colaboradores y desarrolladores

Este software es de código abierto. Las siguientes personas han contribuido a este plugin.

Colaboradores

Traduce “Payflex Payment Gateway” a tu idioma.

¿Interesado en el desarrollo?

Revisa el código, echa un vistazo al repositorio SVN o suscríbete al registro de desarrollo por RSS.