forbid-pwned-passwords

Descripción

Este plugin se ha cerrado desde el 10 de mayo de 2022 y no está disponible para descargar. Este cierre es temporal, pendiente de una revisión completa.

Reseñas

24 de agosto de 2018
This is great - it is a very nice and simple plugin to force users to select passwords that are not typically hacked le. Would be nice to have a customisable message but I love it none-the-less. Nice work!
Leer toda la 1 reseña

Colaboradores y desarrolladores

Este software es de código abierto. Las siguientes personas han contribuido a este plugin.

Colaboradores

Traduce "Forbid Pwned Passwords" a tu idioma.

¿Interesado en el desarrollo?

Revisa el código, echa un vistazo al repositorio SVN o suscríbete al registro de desarrollo por RSS.